この使用説明書は、EOS R3のファームウェアがVer.1.2.0以上であることを前提に説明しています。