この使用説明書は、EOS-1D X Mark IIIのファームウェアがVer.1.4.0以上であることを前提に説明しています。