In dieser Bedienungsanleitung wird davon ausgegangen, dass Sie die EOS R6-Firmware-Version 1.4.0 oder höher verwenden.