この使用説明書は、EOS R5のファームウェアがVer.1.4.0以上であることを前提に説明しています。