Ces instructions d'utilisation supposent que vous utilisez la version du micrologiciel EOS R5 1.6.0 ou ultérieure.