Ezek a használati utasítások azt feltételezik, hogy Ön az EOS R5 1.4.0-s vagy újabb firmware-verzióját használja.