Ces instructions d'utilisation supposent que vous utilisez la version du micrologiciel EOS R6 1.4.0 ou ultérieure.