Queste istruzioni operative presuppongono che si utilizzi il firmware EOS R5 versione 1.6.0 o successiva.