تعني اطّلاعك على تعليمات التشغيل هذه أن تستخدم الإصدار 1.6.0 أو إصدار أحدث من البرنامج الثابت EOS R5.